FAQs - Suporte técnico

Agro - PIMS CS - COLCAM - Motivo de Bloqueio de Safra menor que Atual ou em Branco

time.png Tempo aproximado para leitura: 00:00:25 min

Ocorrência
Ao verificar os apontamentos dos rurais, é apresentado critica Safra menor que atual ou em branco.

Ambiente
TOTVS Agro – TOTVS Agro - Bioenergia – Tabelas/Apontamentos - COLCAM – Versão 12

Causa
Essa ocorrência é apresentada quando não encontra uma ocorrência C - Disponível, para a safra atual, ou o talhão se encontra em uma safra anterior a safra corrente.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o boletim de produção rural e confira qual a safra que o Sistema buscou para inserir no boletim bloqueado;
2. Verifique qual o Fundo, Fazenda e Talhão apontados no boletim;

3. Acesse o aplicativo LOCPROD - Locais de Produção> Unidades de Produção> Locais de Produção> Ocorrências Talhão;
4. Verifique quais as ocorrências do talhão que recebeu os apontamentos no COLCAM - Controle de Mão-de-Obra Rural Tabela/Apontamentos;
5. Efetue a correção dessas ocorrências caso necessário, para a safra demonstrada no boletim de produção rural;
6. Acesse os apontamentos bloqueados e simule a alteração do talhão.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _