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WINT - Rejeição 766: Item com CST indevido

Ocorrência

Ao emitir uma NFC-e a rejeição 766: Item com CST indevido é apresentada.

Ambiente

WinThor - Rejeições - Aplicável a partir da versão 29

Causa

Essa rejeição acontece quando uma nota foi gerada com modelo 65 e CST incorreto. 

Solução

Para corrigir, realize os procedimentos abaixo:

1.Acesse a rotina 132-Parâmetros da Presidência e preencha o parâmetro 2617-Número da região padrão varejo e clique Salvar.
2. Acesse a rotina 514, preencha os filtros conforme necessidade e clique Pesquisar.

mceclip0.png
3. Selecione o cadastro desejado e realize duplo clique;

mceclip1.png
4. Selecione a aba Opções ICMS e informe corretamente os campos da caixa Situação Tributária, conforme lista abaixo e clique Gravar.

  • 00 - Tributada integralmente
  • 10 - Tributada e com cobrança de ICMS por Substituição Tributária
  • 20 - Com redução da Base de Cálculo
  • 30 - Isenta ou não tributada e com cobrança do ICMS por substituição tributária
  • 40 - Isenta
  • 41 - Não tributada
  • 50 - Suspensão
  • 51 - Diferimento
  • 60 - ICMS cobrado anteriormente por substituição tributária
  • 70 - Com redução de base de cálculo e cobrança do ICMS por substituição tributária
  • 90 - Outras

mceclip0.png

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Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

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