Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS Construção - Gestão de Imóveis - Venda - Natureza Orçamentária Financeira não é enviada para o lançamento da venda

Ocorrência
Ao gerar os lançamentos financeiros do contrato de venda, a natureza orçamentária financeira não é enviada para o rateio, mesmo estando informada no cadastro do empreendimento e componentes.


Ambiente
TOTVS Construção - Gestão de Imóveis - Todas as Versões

Causa
Para que a natureza orçamentária financeira seja enviada para o rateio dos lançamentos financeiros, se faz necessário que as informações de rateio de centro de custo estejam preenchidas no cadastro do empreendimento, pois, como a natureza é envida junto com o rateio, se o mesmo não estiver preenchido a natureza também não será enviada.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Edite o cadastro do empreendimento em questão;
2. Vá na aba Gestão Financeira;
3. No canto direto em Informações de Rateios clique no botão Centro de Custo;
mceclip0.png

4. Clique em Incluir e informe um ou mais centros de custo, rateando o percentual conforme necessidade.
mceclip1.png

Importante
A natureza orçamentária financeira será enviada de forma automática apenas para as vendas incluídas após o preenchimento das informações no empreendimento. Para as demais vendas, será preciso editar cada lançamento e inserir a informação de forma manual ou efetuar um aditivo de renegociação de contrato para que as parcelas sejam regeradas.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _