Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Rejeição 386-CFOP não permitido para o CSOSN

Ocorrência
Ao emitir uma NFC-e a rejeição 386-CFOP não permitido para o CSOSN é apresentada.

Ambiente
WinThor - Rejeições - Aplicável a partir da versão 29

Causa
Essa rejeição acontece quando foi emitida uma NFC-e diferente das seguintes combinações:

  • CSOSN igual a 102103300400 ou 900 CFOP diferente de 5101, 5102, 5103, 5104 ou 5115.
  • CSOSN igual a 500 (ICMS cobrado anteriormente) e CFOP diferente de 54055656 ou 5667.


Solução

Para corrigir, realize os procedimentos abaixo:

CSOSN

1. Acesse a rotina 514, preencha os filtros conforme necessidade e clique Pesquisar;
2. Escolha o cadastro desejado e realize duplo clique.
3. Selecione a aba Opções ICMS e informe corretamente os campos da caixa Situação Tributária,  conforme relação citada acima e clique Gravar.
mceclip1.png

CFOP

 1. Acesse a rotina 1000 e selecione a aba Configurações, sub-aba Configuração dos totalizadores ECF;
2. Informe o CFOP conforme relação citada acima, de acordo com CSOSN definido e clique Confirmar.

mceclip0.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _