Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RMS - FIS - ERRO EFD Contribuições duplicidade de chave


Ocorrência
Erro EFD contribuições duplicidade da chave ocorrência CNPJ.

mceclip1.png
Ambiente
Retail Manager System – Obrigações fiscais – Todas as versões   

Causa
Este problema é decorrente de cadastramento incorreto nas filiais

Solução:
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o RMS, módulo cadastro de filiais (VABULOJA);
2. Digite o código da filial;
3. Verifique se no campo abertura/fechamento está com data;
4. Limpe a data de fechamento das filiais virtuais;
5. Acesse o módulo fiscal mensal(VGLFFISC);
6. Insira o período desejado e avance;
7. Clica no botão manutenção fiscais;
8. Selecione a opção EFD Contribuições;
9. Gere novamente o arquivo EFD Contribuições;

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _