Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Próximo Nosso Número é menor que a Faixa Inicial

Ocorrência
Ao acessar a rotina 1520 é apresentada a mensagem Próximo Nosso Número é menor que a Faixa Inicial.


Ambiente
WinThor - Financeiro - Aplicável a partir da versão 27


Causa
Esse incidente ocorre poque há erro no cadastro da Faixa Nosso Número.


Solução
Para resolver este problema, efetue os procedimentos abaixo:

1. Acesse a rotina 1520 - Manter dados de integração bancária e clique Editar registro;

mceclip1.png

2.  Na caixa Banco, preencha os campos Num. Banco, Cod. banco 

mceclip0.png

3. Selecione a aba Configuração Bancáriae informe o campo Próx.Nosso Num. Bco,

4. Clique Confirmar - F11,

mceclip2.png

4. Clique Sim e, em seguida, clique OK. O preenchimento deve ser feito com os 5 primeiros números das faixas inicial e final, conforme apresentado abaixo.

  • Faixa inicial: 24329000008
  • Faixa final: 24329999994

 

Importante: o campo Prox.Nosso Num.Bco deve esta dentro do intervalo da faixa da seqüência fornecido pelo banco, como, por exemplo, caso o número estiver entre 24000 a 24999, o nosso número deve ser 24001. 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _