Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Produto sem %ICMS CMV

Ocorrência
Ao inserir um produto na rotina 316 a mensagem "Produto sem %ICMS CMV'', é apresentada

 

Ambiente
WinThor - Vendas - Aplicável a partir da versão 29

Causa
Essa mensagem ocorre quando o produto não possui ICMS CMV cadastrado na rotina 514.

Solução
Ao inserir um produto na rotina 316 e se deparar com a mensagem de alerta "Produto sem %ICMS CMV'' realize os procedimentos abaixo:

1. Acesse a rotina 514-Cadastrar tipo de tributação;
2. Informe o Código da figura tributária vinculada ao produto e clique o botão Pesquisar;
3. Dê duplo clique no cadastro da figura tributária;
4. Na aba Venda, preencha os campos Normal e Pessoa Física com algum valor numérico.

mceclip0.png

5. Acesse a rotina 552-Atualização Diária II;
6. Marque a opção 2-Atualização Tabela Situação Tributária, clique o botão Confirmar e feche a rotina;

mceclip1.png

7. Acesse novamente a rotina 316 - Digitar Pedido de Venda e insira o produto.

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _