Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Erro ao atualizar a opção 'Recálculo da Qtde Reservada e Pendente do Estoque dos Pedidos de Venda

Ocorrência
Ao acessar a rotina 504 - Atualização eventual, é apresentada a mensagem Erro ao atualizar a opção 'Recálculo da Qtde Reservada e Pendente do Estoque dos Pedidos de Venda 

Ambiente
Winthor - Vendas - A partir da versão 29

Causa
Esse incidente ocorre por não haver estoque disponível do produto desejado ou o mesmo encontra-se negativo na rotina 1118 - Extrato de Produto

Solução

1. Verifique na rotina 1118, se há estoque disponível para o produto desejado;

2. Caso não tenha, acesse a rotina 1117 e clique o botão Novo;

3. Informe a Filial, o Cod. produto, a Quantidade, preencha os demais campos, conforme a necessidade;

4. Em Tipo Ajuste selecione EA-Entrada de Ajuste e clique Incluir;

mceclip0.png

5. Clique Sim ao ser apresentada uma mensagem confirmando a alteração da quantidade de estoque;

6. Na planilha, selecione o pedido, informe o Motivo do ajuste e clique Confirma.

mceclip1.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _