Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - APB - Contabilização - Mensagem Contas Contábeis CMC/MM não encontradas

 time.png Tempo aproximado para leitura: 00:01:30 min

Ocorrência
Ao realizar uma movimentação em um documento, o mesmo apresenta as mensagens 2242 524 informando que as Contas Contábéis CMC/MM não foram encontradas.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Contas a Pagar (APB) - Versão 12

Causa
A mensagem ocorre pois não existe cadastrada a conta CMC/MM para a conta de saldo no Plano de Contas.

Solução
Deve ser cadastrado no programa UTB080 - Plano de Contas - prgint/utb/utb080aa.r conforme a mensagem de erro apresentada. Caso a mensagem não apresente a conta contábil e as moedas, então clicar em Imprimir na mensagem de erro e abrir o arquivo gerado.

Para solucionar essa ocorrência, realize os seguintes passos:
1. Acessar o programa UTB080 - Plano de Contas e selecionar o plano de contas da conta contábil;
2. Através do botão Movimentos do cadastro de plano de contas, modificar a conta contábil em questão;
3. No botão CMC/MM realizar o cadastro onde a moeda base e a moeda índice deve ser cadastrada exatamente conforme moedas apresentadas na mensagem de erro apresentada.

Contas_Cont_beis_CMCMM__1.00.00.004_.jpg

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _