Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS Construção - Gestão de Imóveis - Venda - O limite de Apto definido no cadastro de Empreendimento foi ultrapassado. Favor alterar o limite máximo nesse cadastro e tentar novamente

Ocorrência
No módulo Gestão de Imóveis (TCGI), ao tentar de gerar Unidades e Sub-unidades dentro do Empreendimento é apresentada a mensagem O limite de Apto definido no cadastro de Empreendimento foi ultrapassado. Favor alterar o limite máximo nesse cadastro e tentar novamente.

mceclip1.png

Ambiente
TOTVS Construção - Gestão de Imóveis - Todas as versões.

Causa
Esse incidente ocorre, pois a quantidade de Sub-unidades (Quantidade Apto) informada na geração do bloco é superior a quantidade informada no Empreendimento na aba Informações.

mceclip2.png

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Edite o cadastro do Empreendimento;
2. Verifique qual informação está errada (A quantidade de Sub-unidades informada no Empreendimento em Informações ou a informada na geração dos blocos);
3. Acerte a informação e execute o processo novamente.

Saiba maisEmpreendimento

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _