Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Erro ao inicializar desdobramento de títulos: O título não pode ser desdobrado porque o mesmo está fechado!

Ocorrência

Ao tentar desdobrar um título na rotina 410 a mensagem "Erro ao inicializar desdobramento de títulos: O título não pode ser desdobrado porque o mesmo está fechado!", é apresentada. 

Ambiente

WinThor - Financeiro - Aplicável a partir da versão 29

Causa

Essa mensagem ocorre quando o carregamento ou o caixa em questão já está fechado e após seu fechamento, não é possível realizar alterações nesses títulos por meio da rotina 410 E após seu fechamento, não é possível alterar nada nesses títulos por meio da rotina 410. Só é possível desdobrar pela rotina 1228 apenas o desdobramento pela rotina 1228.

Solução

'Para corrigir, realize os passos abaixo:

1. Acesse a rotina 1228, marque o tipo de agrupamento desejado:

  • Automático por Agrupamento: Selecionando esta opção, será apresentado novo processo de desdobramento por agrupamento,
  • Manual: Selecionando esta opção, será apresentado o processo simples de desdobramento manual.

2. Clique o botão Próximo;

mceclip0.png
3. Informe a Filial, preencha os campos, conforme a necessidade, e clique Próximo novamente;

mceclip1.png
4. Após localizar o título, marque-o na planilha e clique Próximo,

mceclip0.png

5. Altere os campos necessários ou desmembre em mais parcelas, conforme a sua necessidade, e clique Próximo.

Pronto! O processo de desdobramento pela rotina 1228 foi concluído com sucesso!

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _