Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - Erro Para frete a pagar é obrigatório informar o Frete no SUP3760

time.png Tempo aproximado para leitura: 00:01:18 min

Ocorrência
No SUP3760 - Entrada de Notas Fiscais na opção Erros apresenta a mensagem: Para frete a pagar é obrigatório informar o Frete.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa
Essa mensagem ocorre no SUP3760 quando:

  • o modo de embarque informado no campo Mod Emb do SUP3760 está indicando um frete cujo cadastro no SUP0310/SUP20193 - Modalidades de Embarque está com Tipo de frete: 2 - Frete Destinatário e;
  • não foi realizado o relacionamento de um conhecimento de frete com a nota fiscal, no SUP0580 - Dados do Frete.

Solução
Para solucionar essa ocorrência, é necessário relacionar um frete no SUP0580 ou alterar o modo de embarque da nota no SUP3760 no campo Mod Emb, informando uma modalidade com Tipo de frete diferente de 2 - Frete Destinatário.

Importante
Essa mensagem pode ou não ser um erro grave, dependendo do parâmetro no SUP8740 - Parâmetros Diversos opção prox_tela_2 campo Erro de Nota Fiscal com frete a pg sem frete é grave.

Saiba mais
Para permitir alterar o campo Mod Emb, consulte o parâmetro necessário no artigo: Cross Segmentos - Linha Logix - SUP - Alterar a condição de pagamento e o modo de embarque no SUP3760

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _