FAQs - Suporte técnico

LG - BI - Erro ao enviar análise por e-mail

relogio.png Tempo aproximado para leitura: 00:00:41 min

Ocorrência
Ao tentar enviar a análise por e-mail ocorre a mensagem Erro ao carregar a página.

Ambiente
Logix – BI – A partir da versão 11

Causa
Versões incompatíveis entre TLS e SSL.

Solução
Se ao enviar a análise por e-mail o Sistema apresentar o erro conforme tela abaixo:

e1.bmp

O seguinte procedimento deve ser seguido:
1. Acessar no menu do BI - Business Intelligence a opção Administração.
2. Selecionar a opção Servidores de E-mail e confirme a configuração dos campos Usa TLS e Usa SSL. O recomendado para esses campos é estarem configurados com Sim e Não respectivamente, conforme demonstrado na figura abaixo:

e2.bmp

Se a configuração já estiver parametrizada ou for ajustada conforme recomendado e o problema ainda persistir, deve-se abrir um Ticket através do site www.totvs.com para que uma análise mais detalhada do problema possa ser realizada.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _