Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE - Mensagem 5.509 - Valor do ICMS não confere

time.png Tempo aproximado para leitura: 00:01:30 min

Ocorrência
Mensagem 5.509 - Valor do ICMS não confere.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Recebimento (MRE) - Versão 12

Causa
A mensagem 5.509 - Valor do ICMS não confere, ocorre quando a soma do valor de ICMS -  Imposto sobre Circulação de Mercadorias e Serviços dos itens da nota é diferente do Valor ICMS informado no cabeçalho do documento no RE1001A1 - Inclui Documento, na pasta Totais II. Esta diferença ficará visível através do programa RE1001A1, na pasta Totais II que apresentará a mesma em vermelho.

Solução
Com relação ao campo Diferença Aceitável Impostos no programa RE0101 - Manut. Parâmetros Usuário Recebimento, este campo é utilizado para parametrizar a variação para a diferença aceitável nos impostos das notas fiscais em até um real - R$ 1,00.

Sendo que, quando ocorrer a diferença entre o item e o total da nota em relação aos impostos e o usuário possuir uma diferença aceitável de impostos que abranja tal diferença, a mensagem será apresentada como advertência, porém para o usuário atualizar a nota, deverá estar parametrizado para atualizar documento com advertência. Caso o usuário não possuir um valor de variação que atenda a variação da nota, será apresentada a mensagem de erro mencionada acima.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _