FAQs - Suporte técnico

MP - PEC - Mensagem ao tentar imprimir Boleto de Cobrança ( OFIOR390 )


Ocorrência
No módulo Auto-Peças, ao tentar tentar imprimir Boleto de Cobrança pela rotina Boleto de Cobrança ( OFIOR390 ) o sistema apresenta a mensagem abaixo:

 

NOWINDOWS

Problema:

Não será implementada esta opção no SIGA ADVANCED for WINDOWS. Utilize o RDMAKE para elaborar este item.
O Nome do RDMAKE padrão é BLQCOB

Solução:

Acione o suporte Microsiga.



Ambiente
Protheus – Auto-Peças – A partir da versão 11.80

Causa
Essa mensagem é apresentada porque não existe um projeto RDMAKE de nome BLQCOB compilado no RPO!

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o link http://tdn.totvs.com/pages/releaseview.action?pageId=6812187 ;
2. Realize a criação do Projeto de acordo com a orientação passada no link acima;
3. Após a criação do projeto, compile no RPO, após esse procedimento, o boleto será impresso.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _