FAQs - Suporte técnico

RM - EDU - No momento não existem tipos de atendimentos disponíveis para um novo requerimento

Ocorrência
Ao acessar o menu de requerimentos  no portal do aluno é apresentada a mensagem: No momento não existem tipos de atendimentos disponíveis para um novo requerimento.

Ambiente
RM - Educacional - Todas as versões

Causa
Essa mensagem é apresentada quando o usuário não possui permissão para abrir solicitações do Educacional no Ágilis. Deve-se, então, dar a permissão no produto Totvs Gestão de Relacionamento com o cliente:

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1 - Para acessar o perfil, acesse Serviços Globais

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2 - Na guia Segurança acesse o cadastro do Usuário e altere o Sistema para Gestão de Relacionamento com o Cliente

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3 - Editar o cadastro do usuário em questão e na guia Segurança e verifique se o filtro de perfil esta selecionado

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4 - Acesse o cadastro do Perfil na guia Segurança acesse o cadastro de Perfil e altere o Sistema para Gestão de Relacionamento com o Cliente

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4 - Editar o cadastro e na guia Acesso a Menus e verificar se o menu esta liberado para o perfil
 
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5 - Acesse Anexos e dentro do cadastro de Tipos de Atendimentos bloqueados verifique se existe algum tipo de atendimento bloqueado.

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6 - Além disso, deve-se verificar se o atendimento é referente a um serviço do Educacional e, ainda, se o prazo final está dentro do período vigente:

    6.1 - Acesse a Gestão de Relacionamento com o Cliente

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    6.2 Na guia WorkFlow dentro do cadastro de Tipos, editar o cadastro do tipo de atendimento e verifique se o Prazo final está dentro do período vigente.

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Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

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