Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - RM - RHU - Erro ao criar requisições: mapeamento do fluxo


Ocorrência
Durante a abertura de Requisições no RH, via portal ou , o sistema apresenta a seguinte mensagem de erro:

mceclip0.png

Ambiente

TOTVS RH - TOTVS RH (Linha RM) - TOTVS Gestão de Pessoas  - Todas as Versões

Causa

No cadastro do Tipo de Requisição foi informado um Tipo de Atendimento que não pertence ao Grupo de Atendimento informado no mesmo cadastro. 

mceclip1.png

Solução

Para solucionar essa ocorrência, realize os seguintes passos:
1. Editar a tela de cadastro da requisição e clicar sobre a opção Redefinir Fluxo;
2. Informe o código do Grupo de Atendimento, de um duplo clique sobre registro para acessar a tela de cadastro do grupo;
3. Na tela de cadastro do grupo, através do menu  Anexos | Tipo de Atendimento do Grupo de Atendimento;

mceclip2.png

4. Adicione o Tipo de Atendimento ao grupo, sair das telas clicando sobre o opção Salvar.

mceclip3.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _