Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Não é permitido desdobrar títulos de boleto bancário enviado para o banco na rotina 1228

Ocorrência
Ao realizar um desdobramento na rotina 1228 - Agrupar contas a receber  é apresentada a mensagem: Não é permitido desdobrar título de boleto bancário enviado para o banco,


Ambiente
WinThor - Financeiro - A partir da versão 29


Causa
Esse incidente ocorre  porque a operação dos títulos está divergente na rotina 1501 - Gerar arq. magnético remessa CNAB 400 ou 1505 - Gerar arq. magnético remessa CNAB 240. Ao gerar um arquivo remessa pelas rotinas 1501 ou 1505 e enviar para o banco, esta operação muda de N ou A Transmitir para S ou Transmitidas. Prestações de um mesmo título precisam estar todas com mesma operação, todas S ou todas N. Caso tenha uma operação N e as demais S, será apresentado a mensagem de erro.


Solução
Para resolver esse problema, siga os passos abaixo:

1. Acesse a rotina 1501 ou 1505, localize os títulos e pressione o botão Marcar todas;

2. Gere uma nova remessa dos títulos que não foram gerados ainda ou de todos os listados na rotina;

mceclip0.png

3. Feche a rotina;

4. Volte na rotina 1228 e faça o desdobramento.

 

Importante
Este novo arquivo de remessa pode ser desconsiderado assim que gerado;

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _