Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - SUP3760 mensagem A nota é uma anulação de conhecimento de transporte

time.png Tempo aproximado para leitura: 00:01:45 min

Ocorrência
Na inclusão da nota fiscal no SUP3760 - Entrada de Notas Fiscais ocorre a pergunta: A nota é uma anulação de conhecimento de transporte?

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa
A mensagem é apresentada quando:

  • Inclusão de nota com espécie NFD - Nota Fiscal de Devolução de Cliente ou CFOP - Código Fiscal de Operações e Prestações está cadastrado no SUP0600 - Códigos Fiscais com Tipo de Entrada: 5-Devolução Cliente e;
  • Parâmetro no LOG00087 - Manutenção Parâmetros em Logix TMS / Operação Movimento Cargas (OMC) / Geral: Forma de operação do TMS - código: operacao_gtc está informado com opção: 1 - Transportador ou 3 - Operador Logístico e;
  • o fornecedor/cliente está cadastrado no OMC0003 - Emitentes na opção Restrições com o campo Contribuinte ICMS/ISS com opção diferente de 1 - Não contribuinte.

Solução
Se a empresa não trabalha com o módulo TMS - Transportation Management System, o correto é informar o parâmetro Forma de operação do TMS do LOG00087 com opção 2 - Embarcador. Dessa forma a mensagem não é mais apresentada no SUP3760.

Caso seja respondido Sim na mensagem A nota é uma anulação de conhecimento de transporte? ao relacionar a NFD no SUP3760 na opção V_nf_vendas, o Sistema procura por nota de saída com o tipo: CONHEC - Conhecimento de Frete ao invés de FATPRDSV - Faturamento Produto/Serviço, e apresenta o erro: Nota fiscal de saída não cadastrada ou cancelada. Quando isso ocorre é necessário excluir a nota fiscal do SUP3760 e incluir novamente respondendo Não na mensagem.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _