Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice Linha RM - TOTVS Gestão de Estoque, Compras e Faturamento - PAR - Tipo de movimento classificado como Solicitação de Compras deve ter as seguintes configurações

time.png Tempo aproximado para leitura: 00:03:00min

Ocorrência
No módulo de Gestão de Estoque, Compras e Faturamento, ao tentar parametrizar Tipo de Movimento referente a Solicitação de Compras sistema exibe a mensagem abaixo: Tipo de movimento classificado como 'Solicitação de Compras ( Gestão Compras)' deve ter as seguintes configurações:

Tipo de Movimento do Grupo 1.1

Tipo de Movimento de Compras igual "Solicitação de Compras" ( Compra/Venda - Outros )


inline-1881830472.png

Ambiente
RM – Gestão de Estoque, Compras e Faturamento – Todas as Versões

Causa
Esse incidente ocorre pois a parametrização do Tipo de Movimento deste possui Classificação igual a Solicitação de Compras mas o Tipo do Movimento de Compras esta diferente de "Solicitação de Compras".

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

Acesse a etapa Compra/Vendas - Outros Dados deste tipo de movimento e marque a opção Solicitação de Compras;
screenshot_20190530_134911.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _