Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Linha RM) - Doc. Eletrônicos - Rejeição 726: NF-e sem a informação de endereço do destinatário

Ocorrência
No módulo Gestão de Estoques, Compras e Faturamento, ao consultar a autorização da NF-e é retornado a mensagem de rejeição apresentada pela SEFAZ - Secretaria da Fazenda: 

726/Rejeicao: NF-e sem a informacao de endereco do destinatario

Ambiente 
Cross Segmentos - TOTVS Backoffice (Linha RM) - Documentos Eletrônicos - NFE - A partir da versão 11.80

Causa 
Quando for emitida uma NF-e e não for informado o endereço do destinatário (enderDest), será retornado a rejeição "726 - NF-e sem a informação de endereço do destinatário".

Exemplo hipotético:
Foi emitida uma NF-e e o Endereço do Destinatário não foi informado. Nessa situação, a NF-e será rejeitada pelo motivo 726.

  • No XML:

  • No TXT-SP:
    E|NF-E EMITIDA EM AMBIENTE DE HOMOLOGACAO - SEM VALOR FISCAL|1|3868500229||||
    E02|75796808000126|

Veja regra de validação da Sefaz:

Fonte: Manual de Orientação do Contribuinte (v. 6.00)

Solução
Para solucionar a demanda, deve-se informar o endereço do destinatário (logradouro, número, bairro, município, etc.) na aba Transporte | Coleta e Entrega do Movimento:

mceclip0.png

OBSERVAÇÃO
O Endereço do Destinatário (enderDest) é opcional apenas para NFC-e (modelo 65). Para NF-e (modelo 55), o grupo <enderDest> sempre deverá ser informado.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _