Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Atenção: Houve alteração dos custos dos produtos dessa NF após entrada, ou a data de entrada é diferente da data atual. Deseja cancelar mesmo assim

time.png Tempo aproximado para leitura:00:01:00 min

Ocorrência

Ao realizar o cancelamento de uma nota na rotina 1307/1316 é apresentada a mensagem: Atenção: Houve alteração dos custos dos produtos dessa NF após entrada, ou a data de entrada é diferente da data atual. Deseja cancelar mesmo assim?

mceclip0.png

Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30


Causa
Esse incidente ocorre porque o cancelamento dessa entrada ou saída acarretará em problemas nos custos e históricos fiscais que poderão ser conferidos posteriormente na rotina 1070. Normalmente essa mensagem aparece quando os parâmetros 1284 - Número máximo de dias para cancelamento de NF de entrada e 1283 - Número máximo de dias para cancelamento de NF, estiverem com o valor superior a 1 (um) dia, na rotina 132 - Parâmetros da Presidência.

mceclip0.png

mceclip1.png


Solução
Para resolver essa mensagem, clique o botão conforme necessidade (Sim ou Não). Lembrando que ao selecionar a opção Sim, indica que o usuário está ciente das alterações do custo e dos históricos fiscais, não sendo possível então a correção dessas informações

 

Saiba mais
Para mais informações sobre a análise dos custos da rotina 1070 - Livro Registro Controle de Produção/Estoque acesse o link: Como analisar o custo das rotinas 1010 e 1070.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _