Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RM - TCGI - Consistir saldo devedor com o valor do apartamento

Ocorrência

No TOTVS Construção e Gestão de Imóveis ao gerar o Plano de Financiamento é apresentada a seguinte mensagem: A venda [x] tem o valor do plano de financiamento diferente do valor da venda. Diferença: [x]. Valor da Venda: [x]. Valor do Plano de Financiamento: [x] 

Ambiente
RM - TOTVS Construção e Gestão de Imóveis - Todas as versões


Causa
Esta mensagem está sendo apresentada pelo fato do parâmetro Consistir Saldo Devedor com Valor APTO está marcado. Assim, no ato da geração do plano de financiamento na venda, o sistema irá consistir se a soma dos componentes que compõem o saldo devedor é igual ao valor da venda. Se não for, o sistema barrará a geração do plano.

 

Solução
O parâmetro 'Consistir Saldo Devedor com Valor APTO' está localizado no TCGI em Ambiente / Parâmetros / TOTVS Incorporação / Contrato / Venda Aluguel / Etapa 1 - Parâmetros Gerais Contrato.
Captura_de_tela_2021-02-04_144524.png

Verifique e acerte os valores informados na venda ou desmarque o parâmetro caso o valor da soma dos componentes tenha que ser diferente do valor da mesma.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _