Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Agro - PIMS CS - CSTG_PRC - Processo de captação não realizado

Agro - PIMS CS - CSTG_PRC - Processo de captação não realizado

time.png Tempo aproximado para leitura: 00:00: 40 min

Ocorrência
No módulo CSTG_PRC - Planejamento Orçamentário e Custos - Processos, ao realizar o Processamento de Custos é apresentada a mensagem Processo de captação não realizado para o período informado ou processo com erros.

Ambiente
TOTVS Agro – TOTVS Agro – Bioenergia – Orçamento Custos – Processos – CSTG_PRC – Versão 12

Causa
Esse incidente ocorre, pois a Captação de entradas não foi executada para a instância.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Acesse CSTG_PRC > Processos > Captação de Entradas > Processamento;

2. Execute a captação para o mês desejado;

3. Verifique em CSTG_PRC > Tabelas > Parâmetros > Processamento de Custos, se a coluna Cap.Entradas está preenchida com o valor S - Sim;
4. Observe se caso a mensagem persista, então verifique se a instância está relacionada a mais de uma empresa para o período que está processando, em: CSTG_PRC > Tabelas > Mudança de Empresa.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _