Ocorrência
Identificado que em determinadas reservas a conta empresa não está sendo apresentada no Caixa.
Ambiente
Hotal Full - Visual Hotal Front Office
Causa
Para esta inconsistência foram identificadas duas causas possíveis:
- Direcionamento inconsistente de despesas;
- Conta empresa com Tipo de Conta registrado incorretamente.
Solução
Sendo a causa direcionamento inconsistente, indicamos realizar os passos a seguir.
- Abrir a tela Consulta Geral de Reservas;
- Localizar a reserva em questão;
- Clicar no botão [Dir.Despesas];
- Nesta tela remova os direcionamentos existentes, clicando no botão [ |< ] para mover todos os itens para a esquerda;
- Clicar no botão [Confirmar];
Sendo a causa o Tipo de Conta registrado incorretamente, indicamos realizar os passos a seguir.
- Abrir a tela Manutenção de Contas;
- Buscar pelo n. da reserva em questão e no resultado observar a conta com o nome da empresa que está com o Tipo Conta = 'H';
- Anotar o n. da conta;
- Selecionar a conta em questão e clicar no botão [Confirmar];
- Clicar no botão [Editar];
- Clicar no botão [Avulsa];
- Clicar no botão [Confirmar] para concluir a edição da conta;
- Proceder com a movimentação na conta pelo Caixa;
- Abrir a tela Manutenção de Contas;
- Buscar pelo n. da conta anotado nos passos iniciais;
- Selecionar a conta em questão e clicar no botão [Confirmar];
- Clicar no botão [Editar];
- Clicar no botão [Hóspede];
- Buscar no campo {Reserva} a reserva original da conta e clicar no botão [Confirmar];
- Clicar no botão [Confirmar] para concluir a edição da conta.
Estes passos precisam ser executadas para cada reserva que esteja na mesma situação.
0 Comentários