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HOTELARIA - FRONT OFFICE - VHF - CAIXA - CONTA EMPRESA NÃO APARECE

Ocorrência
Identificado que em determinadas reservas a conta empresa não está sendo apresentada no Caixa.

 

Ambiente
Hotal Full - Visual Hotal Front Office

 

Causa
Para esta inconsistência foram identificadas duas causas possíveis:

  • Direcionamento inconsistente de despesas;
  • Conta empresa com Tipo de Conta registrado incorretamente.

 

Solução
Sendo a causa direcionamento inconsistente, indicamos realizar os passos a seguir.

  1. Abrir a tela Consulta Geral de Reservas;
  2. Localizar a reserva em questão;
  3. Clicar no botão [Dir.Despesas];
  4. Nesta tela remova os direcionamentos existentes, clicando no botão [ |< ] para mover todos os itens para a esquerda;
  5. Clicar no botão [Confirmar];


Sendo a causa o Tipo de Conta registrado incorretamente, indicamos realizar os passos a seguir.

  1. Abrir a tela Manutenção de Contas;
  2. Buscar pelo n. da reserva em questão e no resultado observar a conta com o nome da empresa que está com o Tipo Conta = 'H';
  3. Anotar o n. da conta;
  4. Selecionar a conta em questão e clicar no botão [Confirmar];
  5. Clicar no botão [Editar];
  6. Clicar no botão [Avulsa];
  7. Clicar no botão [Confirmar] para concluir a edição da conta;
  8. Proceder com a movimentação na conta pelo Caixa;
  9. Abrir a tela Manutenção de Contas;
  10. Buscar pelo n. da conta anotado nos passos iniciais;
  11. Selecionar a conta em questão e clicar no botão [Confirmar];
  12. Clicar no botão [Editar];
  13. Clicar no botão [Hóspede];
  14. Buscar no campo {Reserva} a reserva original da conta e clicar no botão [Confirmar];
  15. Clicar no botão [Confirmar] para concluir a edição da conta.

Estes passos precisam ser executadas para cada reserva que esteja na mesma situação.

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