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Base de conhecimento
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Prestadores de Serviços - SIGATEC - HELP AT930ERRMD2
Ocorrência
Ao apurar o contrato de Gestão de Serviços o sistema exibe a mensagem de Help AT930ERRMD2.
Ambiente
Prestadores de Serviços - SIGATEC - Todas as versões.
Causa
A mensagem em questão ocorre quando o campo C5_NATUREZ está marcado como obrigatório no configurador.
Solução
Para solucionar essa ocorrência, realize os seguintes passos: 1. Em Configurador, Base de dados, Dicionário, Base de dados, acesse a tabela SC5 e clique em alterar; 2. Selecione o campo C5_NATUREZ e deixe o campo sem uso de obrigatoriedade ; 3. Salve a tabela, atualize o dicionário e reinicie o Smartclient para refazer o processo e para que a Apuração do Contrato(TECA930) do Gestão de Serviços possa gerar o Pedido de Venda (MATA410), no módulo Faturamento.
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Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.
Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente.
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