Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - TERC - Mensagem NF de retorno não relacionada com a NF de remessa na Nota Fiscal de Entrada

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No SUP3760 - Nota fiscal de entrada apresenta a mensagem NF de retorno não relacionada com a NF de remessa.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Terceirização - Versão 12

Causa
Essa mensagem é apresentada quando não existe o relacionamento no SUP3760 - Entrada de Nota fiscal na opção H-mat_terceiros e opção R-mat_empresa, que é o SUP2290/SUP54032 - Controle de Retornos; e o parâmetro ies_nf_remessa_x_especie - Espécie NF de entrada que será considerada em retorno de terceirização do LOG00087 - Manutenção de Parâmetros em Processo Entradas - Recebimento de Materiais - Entrada de notas fiscais, esteja preenchido com as opções:

  • 1 - Considerar as notas fiscais de entrada com espécie NFR - Nota Fiscal Retorno;
  • 2 - Considerar as notas fiscais de entrada com espécie NFE - Nota Fiscal Entrada;
  • 3 - Considerar as notas fiscais de entrada com espécie NFE ou NFR.

Solução
Para que a mensagem seja eliminada, precisa incluir o relacionamento no SUP3760 opção H-mat_terceiros e opção R-mat_empresa. Ou ainda alterar o parâmetro ies_nf_remessa_x_especie para a opção 0 - Não utiliza o conceito.


Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _