Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS CS - MNF_AGR - Agregado não exibido para movimentação

time.png Tempo aproximado para leitura: 00:01:20 min

Ocorrência
No módulo MNF_AGR - Controle de Manutenção de Frotas - Agregados, ao acessar a tela Movimentação de Agregados e filtrar um agregado para movimentação, o mesmo não é exibido.

AGREG.png

Ambiente
TOTVS Agro – TOTVS Agro – Bioenergia – Manut Frotas - Agregados - MNF_AGR – Versão 12

Causa
Esse incidente ocorre, pois o agregado não está parametrizado corretamente.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Acesse MNF_AGR > Apontamentos > Inicialização de Km/Horas de Agregados;

2. Verifique se o agregado foi inicializado com uma ocupação disponível;

AGREG1.png

3. Acesse MNF_MAN - Controle de Manutenção de Frotas - Manutenção > Tabelas > Sistemas/Subsistemas/Componentes > Modelo Equipamento X Sistema Veicular;

4. Verifique se o Sistema veicular do agregado está relacionado ao modelo do equipamento;

AGREG2.png

5. Clique em Aplicar Filtros para atualizar os dados na tela.

AGREG3.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _