Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

HF - Front Office - Check-in : UH vaga indicada como não disponível

Ocorrência
Ao proceder com um determinado check-in em uma UH apresentada como Vaga na Governança, e não tendo outra ocupação prevista para o mesmo período, o sistema de forma irregular informa que a UH está indisponível, e desta forma o check-in não é concluído.


Ambiente
Hotal Full - Visual Hotal Front-Office


Causa
A última atualização de status da UH, como check-out, não foi 100% gravada internamente no sistema, levando o mesmo a não identificar no momento do chek-in que a UH está disponível.


Solução
Para solucionar essa ocorrência, realize os seguintes passos:
- Abra a tela Status de Governança no menu Governança;
- Clique no botão [Resumo] na parte inferior esquerda da tela;
- Clique no botão [Sair] na parte inferior direita da tela e [Sair] novamente.

Estes passos atualizam o status da UH e o sistema passa a reconhecer corretamente sua condição disponível para check-in.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _