Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

MP - FIS - GIA-SP - Como gerar o registro CR=25 (Filial Centralizadora) na GIA-SP do TAF.

Ocorrência
O registro CR=25 não esta sendo sendo gerado na GIA-SP gerada pelo TAF.

Ambiente
Microsiga Protheus - Livros Fiscais – A partir da versão 12.1.17.

Causa 
Esta situação ocorre quando a Inscrição Estadual não é informada na Apuração do ICMS (MATA953) realizada no Protheus. 

Solução
Para solucionar este problema, siga os passos: 

1. Acesse a Apuração do ICMS no Protheus; 
2. Informe os parâmetros para geração da Apuração; 
3. Posicione o cursor do mouse sobre 002.00 - Outros Débitos em: Outras Ações -> Inc. Lin.
4. Posicionado na nova linha gerada, informe o código de subitem 002.19; 
5. No campo Descrição será informada somente o número da Inscrição Estadual que saiu com o saldo credor/devedor do ICMS; 
6. No campo Valor, deverá ser informado o valor do ICMS transferido; 
7. No campo Cod de Lançamento, informe o código a ser utilizado; 
8. Confirme a Apuração do ICMS; 
9. Execute o extrator fiscal e processamento; 
10. Gere o arquivo da GIA-SP.

 

 

 

 

 

 

 
Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _