Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Nota reprovada pelo validador local - data de desembaraço não informa ou inválido, data de registro do documento de importação não informado ou inválido.

Ocorrência
Ao tentar enviar uma nota fiscal na rotina 1452 - Emitir Documento Fiscal Eletrônico, é apresentada a mensagem Nota reprovada pelo validador local - data de desembaraço não informa ou inválido, data de registro do documento de importação não informado ou inválido.


Ambiente
WinThor - Fiscal - Aplicável a partir da versão 29


Causa
Esse incidente ocorre devido a inconsistências na nota.


Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Acesse a rotina 1007 e selecione a aba Pesquisar Nota;

2. Preencha o campo Núm.Nota  e clique Localizar;

3. Clique duas vezes a nota e acione o botão Editar;

4. Selecione a sub-aba Outras Informações, sub-aba Importação, campo Data DI e informe a data correta;

5. Clique Salvar;

1007__-_DI.gif

6. Na rotina 1452, selecione a aba Movimentação de saída/Movimentação de entrada, sub-aba Notas pendentes e clique Habilitar para reenvio.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _