Ocorrência
Esta realizando a solicitação de um requerimento no novo portal e ocorre o seguinte erro: "Atendente responsável pelo atendimento não foi informado".
Ambiente
TOTVS Educacional (Linha RM) - Educacional - Todas as versões
Causa
O erro em questão ocorre devido a falta de preenchimento dos campos referente à integração do atendimento.
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse na guia Configurações em Parâmetros selecione Atendimento e avance
2. Marcar a opção Solicitação padrão do ClassisNet para que o sistema consiga realizar a abertura do atendimento com os parâmetros informados nas configurações do Educacional e desmarcar o parâmetro Usar usuário logado no sistema como atendente para abertura de atendimentos e definir um atendente para abertura de atendimentos.
Saiba mais: Solicitações do portal do aluno.
0 Comentários