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WINT - Rejeição 900: O que fazer quando a SEFAZ rejeitar a nota fiscal com código 900 na SEFAZ AM sem mensagem.

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Ocorrência
Ao tentar enviar uma nota fiscal na rotina 1452-Emitir Documento Fiscal Eletrônico é apresentada a rejeição 900 sem mensagem.

900 - Rejeição: Destinatário bloqueado por pendencia fiscal. Consultar motivo através do DT-e ou presencialmente na central de atendimento na SEFAZ-AM

Para visualizar a mensagem basta dar um duplo clique na nota do cliente na aba Notas pendentes para visualizar o log de processamento.
mceclip0.png

Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30


Causa
De acordo com a Sefaz de Manaus, a rejeição 900 é referente ao limite de operações que os contribuintes do Simples Nacional possuem na Sefaz. Essa rejeição também pode ocorrer quando o cliente ultrapassar o limite de compras cadastrado para um determinado período. 


Solução
Para solucionar essa ocorrência, peça a seu cliente que procure a Gerência de Fiscalização da SEFAZ para solucionar o problema, no Atendimento ao Público. Não há procedimentos a serem realizados no Winthor, pois,  a própria SEFAZ está impedindo a aprovação da nota.

 

 

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