Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Hotelaria - Front Office - VHF - Divergência no valor da diária média no RDS

Ocorrência
Divergência no valor da diária média no RDS.

Ambiente
HF - Front Office - VHF


Causa

Verificado que o tipo de D/C 'Referente amanhã' não estava parametrizando como secundário de diária, dessa forma, alterava a contagem de diária média no final do RDS. 


Solução

Para solucionar essa ocorrência, realize os seguintes passos:
1. Incluir o novo tipo de D/C para contabilizar no RDS nas guias: Sistema=>>Configuração=>>Configuração do relatório diário de situação;
2. Incluir o novo tipo de D/C nas guias, Sistema=>>Configuração=>>Itens de RDS  x Tipos de D/C, localizando os grupos e selecionando o tipo de D/C a ser utilizado no grupo de débito e crédito.

Gravar_2025_09_21_09_18_23_853.gif

 

Após procedimento a cima, será criada uma linha no RDS para o tipo de D/C Referente amanhã.
Caso queira que o tipo de D/C seja somado a diária, basta realizar o seguinte procedimento.

Gravar_2025_09_21_09_18_23_853.gif

 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _