Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE - Mensagem 30.625 - Informações das duplicatas diferem da condição pagamento

time.png Tempo aproximado para leitura: 00:02:02 min

Ocorrência
Mensagem 30.625 – Informações das duplicatas diferem da condição pagamento ao atualizar a nota.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Recebimento (MRE) - Versão 12

Causa
A mensagem 30.625 – Informações das duplicatas diferem da condição pagamento? é apresentada porque as informações das duplicatas do documento, parcelas, datas de vencimento ou valores, diferem das informações identificadas na condição de pagamento da ordem de compra ou do fornecedor.

Solução
Esta mensagem tem o objetivo em evitar erros nos vencimentos das duplicatas. A mensagem ocorre quando há alguma divergência entre a Condição de Pagamento e a Duplicata do documento.

O Recebimento irá buscar a condição de pagamento da ordem de compra. Caso não haja ordem de compra, a condição de pagamento será buscada do CD0401 Manutenção Fornecedores.

O RE0101 – Manutenção Parâmetros Usuário Recebimento aba Parâmetros 2 possui o campo Verifica Divergências Duplicatas x Condição Pagamento, que quando informado o valor, determina que o Sistema irá efetuar a verificação de divergências das informações das duplicatas em relação às informações da condição de pagamento da ordem de compra ou do fornecedor. Caso exista diferença, não será possível atualizar o documento. O programa só permite atualizar o documento caso o usuário esteja com os parâmetros  Atualiza com Erro e Atualiza NF Erros Duplicatas assinalado no RE0101 aba Parâmetros 2.

Importante
Para pedidos emergenciais, essa validação não ocorre pois entende-se que é uma compra em caráter de urgência, não passando pelo fluxo básico de Compra.

Saiba mais
Mais informações sobre variação entre a condição de pagamento e as duplicatas consulte o link: Cross Segmentos - Linha Datasul - MRE - Objetivo do campo Variação Permitida no RE0101, pasta Parâmetros 2

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _