Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

RH - Linha Protheus - Composição FGTS mês em rescisão por pedido de demissão ou dispensa sem justa causa pelo empregador


Ocorrência

Composição FGTS mês em rescisão por pedido de demissão ou dispensa sem justa causa pelo empregador.

Ambiente
TOTVS RH - TOTVS RH (Linha Protheus) - GPE Gestão de Pessoal - A partir da Versão 12.

Causa
O valor de FGTS rescisão é demonstrado pelos seguintes Identificadores de Cálculo nos tipos de demissão mencionados (pedido de demissão e dispensa sem justa causa pelo empregador): ID 0108, ID 0109, ID 0119 e ID 0214.

Solução
No caso de demissão sem justa causa pelo empregador, os valores demonstrados nos IDS 0119 e 0214 serão recolhidos através da GRRF, já no caso de pedido de demissão os valores IDS 0108 e 0109 serão recolhidos na guia de FGTS mês (via Sefip).

 

Saiba mais
Para adquirir maior conhecimento acesse o link abaixo

RH - Linha Protheus - GPE - Como calcular em verbas diferentes o FGTS por Dispensa e FGTS por pedido de demissão na Rescisão e assim levar corretamente para Sefip ou GRRF

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _