Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

MP - SIGAFIN - FINA460 - AJUDA:REGBLOQ Este registro está bloqueado para uso. SA6-Bancos

Ocorrência
No módulo Financeiro, ao tentar realizar a Liquidação (FINA460) é apresentada o help/mensagem  AJUDA:REGBLOQ Este registro está bloqueado para uso. SA6-Bancos  e AJUDA:FALHATUDOK 
Falha na execução dos processos de validação da rotina de geração de títulos (FINA040). 

Ambiente
Microsiga Protheus– Financeiro – A partir da versão 11.80

Causa
Essa mensagem é exibida, pois o banco cadastrado no parâmetro MV_CXFIN está bloqueado no cadastro de Bancos (SA6).

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Visualizar o conteúdo do parâmetro MV_CXFIN.
2. Realizar o desbloqueio do registro em questão, através da rotina de Cadastros Bancos.
3. Efetuar novamente o processo de Liquidação (FINA460).

Esse artigo foi útil?
Usuários que acharam isso útil: 2 de 2

1 Comentários

  • Avatar
    Fabiola Clea W. de Oliveira Leitao

    Solução resolveu o nosso problema, após diversas tentativas, inclusive em ambiente padrão (sem customizações)

    0
    Ações de comentário Permalink
Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _