Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MCE - Saldo total no relatório CE0404 - Relatório Valorização Estoque, está divergente

time.png Tempo aproximado para leitura: 00:01:10 min

Ocorrência
Por que o saldo total no relatório CE0404 - Relatório Valorização Estoque está divergente?

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Estoque (MCE) - Versão 12

Causa 
Os programas CE0404 e OF0791 - Registro de Inventário apresentam o saldo em quantidade, preço unitário e saldo total em valor, todavia, em algumas situações se multiplicarmos a quantidade pelo preço unitário, o resultado ficará diferente do saldo total. A situação exposta será gerada quando ocorrer algum problema no cálculo do preço médio do item ou o mesmo ficou crítico - nesse, a base de formação fica negativa impedindo a valorização, mas nem sempre gera ACT - Acerto. Também poderá ocorrer devido a arredondamento.

Solução
Sugerimos que seja verificado o relatório de ocorrência do médio e o razão de estoque CE0402 - Razão de Estoque de forma detalhada a título de identificar o problema. Possivelmente serão identificados saldos negativos ou movimentações de ACT's.
Para corrigir as possíveis situações de inconsistências poderá ser utilizado o programa CE0220 - Manutenção Transações Diversas, nesse, poderão ser feitas entradas ou saídas de quantidades ou valores, conforme a necessidade apresentada.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _