Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS CS - MNF_ABAST- Apontamentos de abastecimento/Safra não cadastrada

time.png Tempo aproximado para leitura: 00:00:20 min

Ocorrência
No módulo Manut Frotas – Abastecimento – MNF_ABAST, ao realizar a rotina é apresentada a ocorrência Apontamentos de abastecimentos estão caindo na crítica 70 - Safra não cadastrada.

Ambiente
TOTVS Agro – TOTVS Agro – Bioenergia – Manut Frotas – Abastecimento - MNF_ABAST – Versão 12

Causa
Esse incidente ocorre, pois a data do apontamento não encontra-se dentro do período da safra.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Acesse o CFGCEN - Configuração Central > Tabelas > Safras > Safras;

2. Pesquise pela safra corrente;

3. Verifique qual é a data do apontamento de abastecimento, a mesma precisa estar entre a data inicial e final da safra no tipo AGR - Agrícola.

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _