Ocorrência
Ao inserir reserva apresenta mensagem de que não há tarifa balcão válida para o período.
Ambiente
Hotelaria - Front Office - VHF
Causa
Tarifa balcão fechada na disponibilidade de tarifas do Yield Management e marcada a flag de 'usa calendário' no cadastro das tarifas ou não há tarifas válidas na categoria de tarifas balcão e no grupo balcão ou a Tarifa está com a data fim expirada.
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Verificar nos parâmetros do sistema a categoria de tarifa indicada;

2. Verificar a guia yield management no cadastro da tarifa balcão se a flag de 'usa calendário de tarifa' e 'tarifa promocional BAR' está marcada e desmarcar; é verificar a data fim da tarifa.

3. verificar nas guias, cadastro-yield management-disponibilidade de tarifas, se a tarifa balcão não está fechada para a período e abrir;
4. Logar novamente no VHF e inserir a reserva.
0 Comentários