Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - EST - Consistência do Recebimento: Doc. sem transação de Estoq

time.png Tempo aproximado para leitura: 00:00:45 min

Ocorrência
Ao processar o relatório SUP1810 - Relatório Consistências do Recebimento ou SUP321 - Relatório Consistências do Recebimento(Grade), mostra consistência Doc. sem transação de Estoq.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Estoque - Versão 12

Causa
Essa mensagem ocorre quando:

  1. Existem notas fiscais no SUP3760 - Entrada Nota Fiscal que movimentam estoque, mas ainda não foram contadas no SUP0530 - Contagem;
  2. A contagem foi efetuada, mas a operação está cadastrada no SUP0660/SUP50002 - Operações de estoque com o campo Origem diferente de Fornecedor, Cliente ou Transferência.

Solução
Para solucionar essa ocorrência:

  1. Realize a contagem da nota fiscal e item no SUP0530;
  2. Ajuste o campo Origem no SUP0660/SUP50002 para Fornecedor, Cliente ou Transferência.

Importante
Quando o parâmetro Utiliza CUSTO por GRADE do SUP0213 - Parâmetros rotina de controle dimensional estiver marcado, utilize o relatório SUP0321 em substituição ao SUP1810.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _