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WINT - Produto não cadastrado ou Não existe na PCEST da filial de origem! Verifique o código digital

Ocorrência
Ao tentar realizar uma transferência na rotina 1124 - Transferir produto entre filial/depósito é apresentada a mensagem Produto não cadastrado ou Não existe na PCEST da filial de origem! Verifique o código digital!.

mceclip0.png


Ambiente
WinThor - Expedição - Aplicável a partir da versão 29

Causa
Esse incidente ocorre devido a inconsistências no produto.

Solução
Para resolver essa mensagem, realize os procedimentos abaixo:

1. Acesse a rotina 203 - Cadastrar Produto e clique o botão Manutenção de registro;

2. Digite o Código do produto e demais informações, conforme a necessidade;

3. Clique Pesquisar;

4. Realize duplo clique sobre o cadastro do produto desejado;

5. Clique o botão Ações;

mceclip0.png

6. Selecione a opção Gerar tabela produto x filial;

mceclip1.png

7. Clique Sim ao ser exibida a mensagem abaixo:

mceclip3.png

8. Clique OK e acesse novamente a rotina 1124 e realize normalmente o processo desejado.

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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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