Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - O cliente selecionado está com bloqueio na SEFAZ, ou não foi possível efetuar a consulta do status do cliente

Ocorrência
Ao tentar digitar um pedido na rotina 316 é apresentada  mensagem: Não foi possível iniciar o pedido de venda! Erro: O cliente selecionado está com bloqueio na SEFAZ, ou não foi possível efetuar a consulta do status do cliente exibida na rotina 316.

mceclip0.png



Ambiente
WinThor - Vendas - Aplicável a partir da versão 29

Causa
Esse incidente ocorre porque há problemas na configuração da situação do cliente na rotina.


Solução
Para resolver essa mensagem, siga os passos abaixo:

1. Acesse a rotina 132-Parâmetros da presidência;

2. Pesquise o parâmetro 2675 - Validar cadastro de Cliente na Sefaz e marque a opção Não Validar (N);

3. Clique o botão Salvar e fechar,

mceclip1.png

4. Em seguida, acesse a rotina  316 - Digitar Pedido de Venda e inicie a digitação do pedido de venda.

 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

5 Comentários

  • Avatar
    DIEGO DA SILVA BORGES

    Boa tarde esse parâmetro bloquear na 1402 também ?

    0
    Ações de comentário Permalink
  • Avatar
    ANA KAROLINA SILVA CAMARGO

    Boa tarde Diego,

    A rotina 1402 - Gerar Faturamento não valida o parâmetro 2675 - Validar cadastro de Cliente na Sefaz da rotina 132 - Parâmetros da Presidência.

    Obrigada por contribuir com nossa Base de Conhecimento.

    Dúvidas estamos à disposição.

    0
    Ações de comentário Permalink
  • Avatar
    DIEGO DA SILVA BORGES

    Boa tarde, acho que clicasse em valida a carga deveria fazer isso.

     

    0
    Ações de comentário Permalink
  • Avatar
    Ricardo Evencio da Silva

    Este parametro funciona também no módulo 41, com a rotina 4116?

     

    0
    Ações de comentário Permalink
  • Avatar
    Daianny Dias

    Boa tarde Ricardo, 

    Sim, o parâmetro funciona para a rotina 4116.

    Dúvidas estamos à disposição.

    0
    Ações de comentário Permalink
Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _