Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - CRE - Exclusão maior que o saldo do adiantamento

time.png Tempo aproximado para leitura: 00:00:40 min

Ocorrência
Ao tentar excluir um adiantamento pelo programa FIN10046 - Adiantamento de Clientes, apresenta a mensagem Valor de exclusão maior que o saldo do adiantamento.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Contas a Receber (ADMFIN) - Versão 1200

Causa
Esta mensagem ocorre porque o valor deste adiantamento já foi utilizado para baixar algum título de débito. 

Solução
Para solucionar essa ocorrência é necessário listar o relatório FIN10074 - Relatório de Controle de Adiantamentos para identificar qual título foi baixado contra este adiantamento e excluir esta baixa pelo FIN10061 - Exclusão de Baixas, para que o saldo do adiantamento volte a ficar em aberto.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _