Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

HOTELARIA - PMS SAAS - Reserva não migra do CMNet para o PMS SAAS

Ocorrência
Reserva não migra do CMNet para o PMS SAAS
.

Ambiente
PMS SAAS


Causa
Geralmente são por dois motivos básicos, falta do “channel” associado OU falta do “Company ID” associado.

Solução

Para solucionar essa ocorrência, realize os seguintes passos:

1) Falta o CHANNEL
1.1) Através do menu escolha a opção “Integração”;
1.2) Em seguida, “Channel”;
1.3) Depois clicar no botão “incluir”;
1.4) Preencher todos os campos. Os que possuem "*" são obrigatórios;
1.5) Após clicar no botão “Confirmar”;

2) Falta o Company ID
2.1) Através do menu escolha a opção “Cadastros”;
2.2) Depois “Gestão de Rede”;
2.3) Em seguida clicar em “Cliente”;
2.4) Procurar o cliente já cadastrado e edita-lo para associar o company id ou cadastrar um novo cliente e associar o company id;
2.5) Na tela de cadastro do cliente, a opção que permite a associação do company id é o botão “associar channel”.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _