Ocorrência
Reserva não migra do CMNet para o PMS SAAS
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Ambiente
PMS SAAS
Causa
Geralmente são por dois motivos básicos, falta do “channel” associado OU falta do “Company ID” associado.
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1) Falta o CHANNEL
1.1) Através do menu escolha a opção “Integração”;
1.2) Em seguida, “Channel”;
1.3) Depois clicar no botão “incluir”;
1.4) Preencher todos os campos. Os que possuem "*" são obrigatórios;
1.5) Após clicar no botão “Confirmar”;
2) Falta o Company ID
2.1) Através do menu escolha a opção “Cadastros”;
2.2) Depois “Gestão de Rede”;
2.3) Em seguida clicar em “Cliente”;
2.4) Procurar o cliente já cadastrado e edita-lo para associar o company id ou cadastrar um novo cliente e associar o company id;
2.5) Na tela de cadastro do cliente, a opção que permite a associação do company id é o botão “associar channel”.
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