Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS MC - MNF - Indicador Gerencial Controle de Troca de Lubrificantes e Filtros ou Consulta de Manutenção Preventiva

time.png Tempo aproximado para leitura: 00:00:30 min

Ocorrência
No módulo Manutenção de Frota, ao visualizar o Indicador Gerencial Controle de Troca de Lubrificantes e Filtros ou a Consulta de Manutenção Preventiva - Programação de Lubrificação de Equipamentos, não é exibido o Plano mestre de lubrificação e ultimo apontamento.


Ambiente
TOTVS Agro - TOTVS Agro - Multicultivo - Manutenção de Frota – Versão 12

Causa
Esse incidente ocorre, pois o apontamento de lubrificação não está com os mesmos dados do plano.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Verifique se o código e/ou modelo do equipamento no apontamento de lubrificante está igual ao do plano;

2. Verifique se o código do Sistema, subsistema e tipo de lubrificante no apontamento está igual ao plano;

3. Realize o ajuste se houver necessidade e processe o indicador gerencial.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _