Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - Erro Problema de atualização no GAO no SUP3760

time.png Tempo aproximado para leitura: 00:00:30 min

Ocorrência
No SUP3760 - Entrada de Notas Fiscais opção Erros apresenta mensagem: (GAO) Problema de atualização no GAO.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa
A mensagem ocorre quando a nota fiscal ainda não passou pelo processo de contatem e inspeção automática e a nota possui erros.

Solução
Deve-se verificar se há erros graves na opção Erros do SUP3760, corrigi-los e consistir a nota fiscal na opção Consiste.
No momento da consistência da nota, quando não houver erros graves, é realizada a contagem automática e o programa consiste o saldo do orçamento no GAO - Gestão de Aprovação de Orçamento.
Havendo saldo suficiente para essa nota fiscal, a mensagem é eliminada do SUP3760. Mas caso persista, então indica que não há saldo suficiente na conta contábil.

Saiba mais
Sobre consulta de saldo da conta, verificar o artigo: Cross Segmentos - Linha Logix - SUP - Estouro Orçamento/Problema Atualização GAO, em quais programas consultar o saldo da conta.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _