Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - CAP1890 mensagem Número do processo de importação inválido, inexistente ou não possui nenhuma despesa lançada para este fornecedor

time.png Tempo aproximado para leitura: 00:01:20 min

Ocorrência
No CAP1890 - Acerto de Adiantamentos ao informar o campo Número proc imp é apresentada mensagem: Número do processo de importação inválido, inexistente ou não possui nenhuma despesa lançada para este fornecedor.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) – Importação – Versão 12

Causa
Essa mensagem pode ocorrer quando não encontra algum desses cadastros ou parâmetros:

  • A empresa informada não tem cadastro no CAP1010 - Empresa Origem e Destino para Centralização das ADs;
  • O processo informado não possui despesas de adiantamento lançadas para este Fornecedor no IMP0029 - Despesas Processo Importação;
  • O processo no IMP0019 - Processos Importação não teve pagamento dos impostos.


Solução

Para solucionar essa ocorrência, realize os seguintes passos:

1. Cadastrar a empresa destino do CAP - Contas a Pagar no CAP1010 se necessário.

2. Incluir a despesa de adiantamento no IMP0029 informando um código de despesa cujo cadastro no IMP0073 - Despesas de Importação, no campo Tipo de despesa seja: 6-Adiantamento ou 7-Frete Adiantamento.

3. Efetuar pagamento dos impostos no IMP0019 opção T_modifica_total informando o campo DI com o número da DI - Declaração de Importação e o campo Dt. desembaraço com a data de desembaraço, ou fazer pagamento no IMP0017 - Gera AD/AP Pagamento Impostos.

4. Depois disso, informe novamente os dados no CAP1890.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _