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WINT - Usuário Bloqueado ou Usuário já Conectado no WinThor

Ocorrência
Ao acessar o Menu a mensagem Usuário Bloqueado ou Usuário já Conectado no WinThor  é apresentada.

Ambiente
Winthor - Compras - Aplicável a partir da versão 29

Causa
O erro Usuário Bloqueado ou Usuário já Conectado no Winthor acontece quando:

  • O usuário já atingiu a quantidade máxima de conexão permitida/adquirida; 
  • Queda de Energia;
  • Computador travou;

Solução

1. Acesse a rotina 528-Cadastrar Funcionário/Setor, versão atualizada, selecione a Filial e clique Pesquisar;

2. Na planilha Usuários/Funcionários selecione o usuário e clique Desbloquear o usuário.

3. Há a opção de desbloquear todos os usuários de uma vez, para isso, clique Desbloquear todos os usuários, será aberta a tela Desbloqueio de usuários conectados.

4. Preencha os campos conforme necessidade, e clique Pesquisar funcionários (F3).

5. Com o botão direito do mouse clique a planilha, selecione a opção Todos e clique Desbloquear.

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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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