Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - TERC - Erro Falta incluir nota fiscal no controle de terceiros no SUP0530

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No SUP0530 - Contagem do item, ocorre mensagem Falta incluir nota fiscal no controle de terceiros.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Terceirização - Versão 12

Causa
A mensagem ocorre devido porque:

  • No SUP8740 - Parâmetros Diversos, na opção prox_tela_1, o campo Permite Contagem s/Ctr.Terceiros está desmarcado;
  • No SUP8780 - Parâmetros Diversos o campo Oper Consumo de Terceiros está com valor preenchido;
  • A nota fiscal no SUP3760 - Entrada de Notas Fiscais está com o campo Cnd Pgto - Condição de pagamento no CAP0210 - Condições Pagamento com o campo Situação Pagamento igual A pagar;
  • O item da nota está com o campo Controla estoque na opção Estoque do MAN10021 - Cadastro do Item marcado;
  • A nota fiscal no SUP3760 está com o campo Esp - Espécieigual a NFR - Nota Fiscal Retorno/Remessa e o CFOP - Código Fiscal de Operações e Prestações, do item na opção info_comPl_item no campo Código Fiscal inicia com 9, exemplo 1.911;
  • E por fim, não foi incluída a remessa de terceiros no SUP2270/SUP54031 - Controle Remessas.

Solução
Para solucionar essa ocorrência precisa revisar as condições acima, modificar algum dos parâmetros, caso não deve ocorrer a mensagem, ou fazer a inclusão do registro no SUP2270/SUP54031.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _